<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://georgiafamily.com/xmlrpc.php">
			
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Gainesville | Georgia Family</title>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[628,669] -->
<link rel="canonical" href="http://georgiafamily.com/gainesville-2/" />
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="alternate" type="application/rss+xml" title="Georgia Family &raquo; Feed" href="http://georgiafamily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Georgia Family &raquo; Comments Feed" href="http://georgiafamily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Georgia Family &raquo; Gainesville Comments Feed" href="http://georgiafamily.com/gainesville-2/feed/" />
						<meta property="og:title" content="Gainesville" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="BY SHELLY GABLE | PHOTO COURTESY OF THE CITY OF GAINESVILE | APR 2017 THE GEORGIAN CITY OF EXCELLENCE Gainesville is a little off the beaten path. About an hour northeast of Atlanta and a two-hour dri" />
			<meta property="og:image" content="http://georgiafamily.com/wp-content/uploads/2017/05/GAINSVILLE.jpg" />
			<meta property="og:url" content="http://georgiafamily.com/gainesville-2/" />
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/georgiafamily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.1"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpapp-styles-css'  href='http://georgiafamily.com/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://georgiafamily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rm_theme_classic_two_columns-css'  href='http://georgiafamily.com/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/css/theme_rm_classic_two_columns.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://georgiafamily.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://georgiafamily.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://georgiafamily.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://georgiafamily.com/wp-content/plugins/place-login/css/jquery-ui-redmond.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='plogin-form-css'  href='http://georgiafamily.com/wp-content/plugins/place-login/css/plogin-form.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='vendor-css-css'  href='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/css/vendor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thbs-app-css'  href='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='thbs-cbuttons-css'  href='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/css/creative-buttons.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://georgiafamily.com/wp-content/themes/goodlife-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://georgiafamily.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://georgiafamily.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var plogin_params = {"ajax_url":"http:\/\/georgiafamily.com\/wp-admin\/admin-ajax.php","login_nonce":"5b9ccd2717"};
/* ]]> */
</script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/place-login/js/plogin-ajax.js?ver=1.0'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/place-login/js/plogin-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/script.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_url = "http:\/\/georgiafamily.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/custom-registration-form-builder-with-submission-manager/public/js/script_rm_front.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.9.1'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://georgiafamily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://georgiafamily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://georgiafamily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Top Tips for Day Camp Safety' href='http://georgiafamily.com/top-tips-for-day-camp-safety-2/' />
<link rel='next' title='Mother&#8217;s Day Gift Ideas' href='http://georgiafamily.com/mothers-day-gift-ideas/' />
<meta name="generator" content="WordPress 4.5.1" />
<link rel='shortlink' href='http://georgiafamily.com/?p=6926' />
<link rel="alternate" type="application/json+oembed" href="http://georgiafamily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgeorgiafamily.com%2Fgainesville-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://georgiafamily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgeorgiafamily.com%2Fgainesville-2%2F&#038;format=xml" />
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="sending...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("http://georgiafamily.com/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Error during operation.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "The e-mail address is not correct");
			alo_em_sack.setVar( "alo_em_error_name_empty", "The name field is empty");
						alo_em_sack.setVar( "alo_em_error_email_added", "Warning: this email address has already been subscribed, but not activated. We are now sending another activation email");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Warning: this email address has already been subscribed");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Error during sending: please try again");
			alo_em_sack.setVar( "alo_em_txt_ok", "Subscription successful. You will receive an e-mail with a link. You have to click on the link to activate your subscription.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Subscribe");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", 'c14f69ebbd' );
			//alo_em_sack.onError = function() { alert('Ajax error' )};
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-33581737-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<link rel='canonical' href='http://georgiafamily.com/gainesville-2/' />
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><link href='http://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>body { font-family:'Poppins';color:;}.post .post-content p, .single-post .post-content {font-family:'Droid Serif';color:#0a0a0a;}.titlefont, body, h1, h2, h3, h4, h5, h6, blockquote, .subheader, .post-review ul li, .post-review .comment_section p:before, .post-review .post_comment, .subcategory_container ul li a, .featured_image_credit {font-family:'Poppins';}@media only screen and (min-width:48.063em) {.header {}}.header {}@media only screen and (min-width:64.063em) {.header .logo .logoimg {max-height:177px;}}a:hover, .menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li.active a,.menu-holder ul li.sfHover > a, .subcategory_container .thb-sibling-categories li a:hover,label small, .more-link, .comment-respond .comment-reply-title small a, .btn.accent, .button.accent, input[type=submit].accent, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent, .category_title.search span, .video_playlist .video_play.video-active .post-title h6, .menu-holder.dark ul li .sub-menu a:hover, .menu-holder.dark ul.sf-menu > li > a:hover {color:#b4272d;}ul.point-list li:before, ol.point-list li:before, .post .article-tags .tags-title, .post.post-overlay .post-gallery .counts,.post-review ul li .progress span, .post-review .average, .category-title.style1 .category-header, .widget.widget_topreviews .style1 li .progress, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent-transparent:hover, .button.accent-transparent:hover, input[type=submit].accent-transparent:hover, #scroll_totop:hover, .subheader.fixed > .row .progress {background-color:#b4272d;}.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.accent, .button.accent, input[type=submit].accent, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent {border-color:#b4272d;}.post .article-tags .tags-title:after {border-left-color:#b4272d;}.circle_rating .circle_perc {stroke:#b4272d;}.header .quick_search.active .quick_search_icon {fill:#b4272d;}.post .post-content p a {border-color:#ff3b44;-moz-box-shadow:inset 0 -5px 0 #ff3b44;-webkit-box-shadow:inset 0 -5px 0 #ff3b44;box-shadow:inset 0 -5px 0 #ff3b44;}.post .post-content p a:hover {background:#ff3b44;}.subheader.fixed > .row .progress {background:#000000;}.menu-holder ul.sf-menu > li > a {}.menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a {}.mobile-menu li a {color:#b4272d;}.mobile-menu .sub-menu li a {color:#b4272d;}#subfooter {}@media only screen and (min-width:48.063em) {#subfooter .subfooter-menu-holder .logolink .logoimg {max-height:60px;}}vc_tta-panel-heading { background:#b4272d!important;}</style><!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://georgiafamily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://georgiafamily.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Georgia Family">
<meta property="og:type" content="article">
<meta property="og:locale" content="en_US">
<meta property="og:url" content="http://georgiafamily.com/gainesville-2/">
<meta property="og:title" content="Gainesville">
<meta property="og:description" content="BY SHELLY GABLE | PHOTO COURTESY OF THE CITY OF GAINESVILE | APR 2017 THE GEORGIAN CITY OF EXCELLENCE Gainesville is a little off the beaten path. About an hour northeast of Atlanta and a two-hour drive from Macon Georgia, this Lake Sidney Lanier neighbor may not immediately pop into your mind when trying to&hellip;">
<meta property="og:image" content="http://georgiafamily.com/wp-content/uploads/2017/05/GAINSVILLE.jpg">
<meta property="og:image:width" content="432">
<meta property="og:image:height" content="325">
<meta property="article:published_time" content="2017-05-18T03:55:27+00:00">
<meta property="article:modified_time" content="2017-05-18T03:55:27+00:00">
<meta property="article:author" content="http://georgiafamily.com/author/jennhubbard/">
<meta property="article:section" content="Travel">
<meta property="article:tag" content="Weekend Getaways">

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Gainesville"><meta name="twitter:description" content="BY SHELLY GABLE | PHOTO COURTESY OF THE CITY OF GAINESVILE | APR 2017 THE GEORGIAN CITY OF EXCELLENCE Gainesville is a little off the beaten path. About an hour northeast of Atlanta and a two-hour drive from Macon Georgia, this Lake Sidney Lanier neighbor may not immediately pop into your mind when trying to&hellip;"><meta name="twitter:image" content="http://georgiafamily.com/wp-content/uploads/2017/05/GAINSVILLE.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="twitter:partner" content="tfwp"></head>
<body class="single single-post postid-6926 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive" data-themeurl="http://georgiafamily.com/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
										  <ul id="menu-main" class="mobile-menu"><li id="menu-item-562" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-562 menu-item-category-379"><a href="http://georgiafamily.com/category/ages-stages/"><span><i class="fa fa-plus"></i></span>AGES &#038; STAGES</a>
<ul class="sub-menu">
	<li id="menu-item-563" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-item-category-380"><a href="http://georgiafamily.com/category/ages-stages/pregnancy/">Pregnancy</a></li>
	<li id="menu-item-566" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-item-category-381"><a href="http://georgiafamily.com/category/ages-stages/infancy/">Infancy</a></li>
	<li id="menu-item-565" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-item-category-382"><a href="http://georgiafamily.com/category/ages-stages/childhood/">Childhood</a></li>
	<li id="menu-item-564" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-item-category-383"><a href="http://georgiafamily.com/category/ages-stages/adolescence/">Adolescence</a></li>
	<li id="menu-item-1954" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954 menu-item-category-427"><a href="http://georgiafamily.com/category/ages-stages/grandparents/">Grandparents</a></li>
</ul>
</li>
<li id="menu-item-1957" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957 menu-item-category-384"><a href="http://georgiafamily.com/category/special-needs/">Special Needs</a></li>
<li id="menu-item-1958" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1958 menu-item-category-435"><a href="http://georgiafamily.com/category/education-schools/"><span><i class="fa fa-plus"></i></span>Education &#038; schools</a>
<ul class="sub-menu">
	<li id="menu-item-1959" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1959 menu-item-category-436"><a href="http://georgiafamily.com/category/education-schools/education-articles-education/">Education Articles</a></li>
	<li id="menu-item-1960" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960 menu-item-category-443"><a href="http://georgiafamily.com/category/education-schools/georgia-colleges-education/">Georgia Colleges</a></li>
	<li id="menu-item-1961" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961 menu-item-category-437"><a href="http://georgiafamily.com/category/education-schools/public-school-directory-education/">School Directories</a></li>
	<li id="menu-item-1962" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1962 menu-item-category-439"><a href="http://georgiafamily.com/category/education-schools/spotlight-on-education-bibb-education/">Spotlight on Education Bibb</a></li>
	<li id="menu-item-1963" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1963 menu-item-category-438"><a href="http://georgiafamily.com/category/education-schools/spotlight-on-education-dooly-education/">Spotlight on Education Dooly</a></li>
	<li id="menu-item-1964" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964 menu-item-category-442"><a href="http://georgiafamily.com/category/education-schools/spotlight-on-education-houston-education/">Spotlight on Education Houston</a></li>
	<li id="menu-item-1965" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1965 menu-item-category-440"><a href="http://georgiafamily.com/category/education-schools/spotlight-on-education-jones-education/">Spotlight on Education Jones</a></li>
	<li id="menu-item-1966" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1966 menu-item-category-441"><a href="http://georgiafamily.com/category/education-schools/spotlight-on-education-monroe-education/">Spotlight on Education Monroe</a></li>
</ul>
</li>
<li id="menu-item-560" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560 menu-item-category-377"><a href="http://georgiafamily.com/category/health-safety/"><span><i class="fa fa-plus"></i></span>HEALTH &#038; SAFETY</a>
<ul class="sub-menu">
	<li id="menu-item-579" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579 menu-item-category-395"><a href="http://georgiafamily.com/category/health-safety/health/">Health</a></li>
	<li id="menu-item-580" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580 menu-item-category-397"><a href="http://georgiafamily.com/category/health-safety/health-links/">Health Links</a></li>
	<li id="menu-item-581" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581 menu-item-category-396"><a href="http://georgiafamily.com/category/health-safety/safety-articles/">Safety Articles</a></li>
</ul>
</li>
<li id="menu-item-561" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-561 menu-item-category-376"><a href="http://georgiafamily.com/category/summer-camp/"><span><i class="fa fa-plus"></i></span>SUMMER CAMP</a>
<ul class="sub-menu">
	<li id="menu-item-597" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597 menu-item-category-398"><a href="http://georgiafamily.com/category/summer-camp/2017-day-camp-directory/">2017 Day Camp Directory</a></li>
	<li id="menu-item-596" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596 menu-item-category-399"><a href="http://georgiafamily.com/category/summer-camp/2017-residential-camp-directory/">2017 Residential Camp Directory</a></li>
	<li id="menu-item-598" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 menu-item-category-400"><a href="http://georgiafamily.com/category/summer-camp/camp-articles/">Camp Articles</a></li>
</ul>
</li>
<li id="menu-item-555" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-555 menu-item-category-372"><a href="http://georgiafamily.com/category/home-garden/"><span><i class="fa fa-plus"></i></span>HOME &#038; GARDEN</a>
<ul class="sub-menu">
	<li id="menu-item-613" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 menu-item-category-406"><a href="http://georgiafamily.com/category/home-garden/gardening/">Gardening</a></li>
	<li id="menu-item-614" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614 menu-item-category-405"><a href="http://georgiafamily.com/category/home-garden/home-decor/">Home Decor</a></li>
	<li id="menu-item-615" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615 menu-item-category-409"><a href="http://georgiafamily.com/category/home-garden/how-we-live/">How We Live</a></li>
	<li id="menu-item-616" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616 menu-item-category-410"><a href="http://georgiafamily.com/category/home-garden/mom-to-meet/">Mom to Meet</a></li>
	<li id="menu-item-617" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617 menu-item-category-407"><a href="http://georgiafamily.com/category/home-garden/party-articles/">Party Articles</a></li>
	<li id="menu-item-5101" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5101 menu-item-category-529"><a href="http://georgiafamily.com/category/home-garden/money/">Money</a></li>
</ul>
</li>
<li id="menu-item-1971" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1971 menu-item-category-444"><a href="http://georgiafamily.com/category/editors-pick/"><span><i class="fa fa-plus"></i></span>Editors&#8217; picks</a>
<ul class="sub-menu">
	<li id="menu-item-1972" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1972 menu-item-category-446"><a href="http://georgiafamily.com/category/editors-pick/family-best/">Family Best</a></li>
	<li id="menu-item-1973" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1973 menu-item-category-445"><a href="http://georgiafamily.com/category/editors-pick/product-reviews/">Product Reviews</a></li>
	<li id="menu-item-3291" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3291 menu-item-category-521"><a href="http://georgiafamily.com/category/editors-pick/monthly-product-reviews/">Monthly product reviews</a></li>
	<li id="menu-item-3289" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3289 menu-item-category-522"><a href="http://georgiafamily.com/category/editors-pick/holiday-gift-guide/">Holiday gift guide</a></li>
	<li id="menu-item-3293" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3293 menu-item-category-523"><a href="http://georgiafamily.com/category/editors-pick/best-toys-of-the-year/">Best toys of the year</a></li>
	<li id="menu-item-3290" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3290 menu-item-category-524"><a href="http://georgiafamily.com/category/editors-pick/monthly-media-reviews/">Monthly media reviews</a></li>
</ul>
</li>
<li id="menu-item-1967" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1967 menu-item-category-418"><a href="http://georgiafamily.com/category/restaurants-recipes/"><span><i class="fa fa-plus"></i></span>Restaurants &#038; Recipes</a>
<ul class="sub-menu">
	<li id="menu-item-1968" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1968 menu-item-category-419"><a href="http://georgiafamily.com/category/restaurants-recipes/favorite-recipes-food/">Favorite Recipes</a></li>
	<li id="menu-item-1969" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1969 menu-item-category-421"><a href="http://georgiafamily.com/category/restaurants-recipes/our-reviews-food/">Our Reviews</a></li>
	<li id="menu-item-1970" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1970 menu-item-category-420"><a href="http://georgiafamily.com/category/restaurants-recipes/restaurant-guide-food/">Restaurant Guide</a></li>
</ul>
</li>
<li id="menu-item-2444" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2444"><a href="#"><span><i class="fa fa-plus"></i></span>DIRECTORIES &#038; GUIDES</a>
<ul class="sub-menu">
	<li id="menu-item-2424" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2424"><a href="http://georgiafamily.com/advertiser-category/after-school-activities/">After School Activities</a></li>
	<li id="menu-item-2425" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2425"><a href="http://georgiafamily.com/advertiser-category/arts/">Arts</a></li>
	<li id="menu-item-2426" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2426"><a href="http://georgiafamily.com/advertiser-category/baby-maternity/">Baby Maternity</a></li>
	<li id="menu-item-2427" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2427"><a href="http://georgiafamily.com/advertiser-category/churches/">Churches</a></li>
	<li id="menu-item-2428" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2428"><a href="http://georgiafamily.com/advertiser-category/dentists/">Dentists</a></li>
	<li id="menu-item-2429" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2429"><a href="http://georgiafamily.com/advertiser-category/educational-resources/">Educational Resources</a></li>
	<li id="menu-item-2430" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2430"><a href="http://georgiafamily.com/advertiser-category/fashion/">Fashion</a></li>
	<li id="menu-item-2431" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2431"><a href="http://georgiafamily.com/advertiser-category/finances/">Finances</a></li>
	<li id="menu-item-2432" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2432"><a href="http://georgiafamily.com/advertiser-category/gardening/">Gardening</a></li>
	<li id="menu-item-2433" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2433"><a href="http://georgiafamily.com/advertiser-category/health-fitness/">Health &#038; Fitness</a></li>
	<li id="menu-item-2434" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2434"><a href="http://georgiafamily.com/advertiser-category/home-furnishings/">Home Furnishings</a></li>
	<li id="menu-item-2435" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2435"><a href="http://georgiafamily.com/advertiser-category/markets/">Markets</a></li>
	<li id="menu-item-2436" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2436"><a href="http://georgiafamily.com/advertiser-category/museums-2/">Museums</a></li>
	<li id="menu-item-2437" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2437"><a href="http://georgiafamily.com/advertiser-category/pharmacies/">Pharmacies</a></li>
	<li id="menu-item-2438" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2438"><a href="http://georgiafamily.com/advertiser-category/photography/">Photography</a></li>
	<li id="menu-item-2439" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2439"><a href="http://georgiafamily.com/advertiser-category/physicians/">Physicians</a></li>
	<li id="menu-item-2442" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2442"><a href="http://georgiafamily.com/advertiser-category/veterinarians/">Veterinarians</a></li>
	<li id="menu-item-2440" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2440"><a href="http://georgiafamily.com/advertiser-category/restaurants/">Restaurants</a></li>
	<li id="menu-item-2441" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2441"><a href="http://georgiafamily.com/advertiser-category/schools/">Schools</a></li>
	<li id="menu-item-2443" class=" menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2443"><a href="http://georgiafamily.com/advertiser-category/vision-care/">Vision Care</a></li>
</ul>
</li>
</ul>										<div class="social-links">
							<div class="socials">
	<ul>
						<li>
					<a href= "https://www.pinterest.com/gafamilymag" class="social_p">
						<svg class="svgicon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px"
						viewBox="0 0 15.502 15.502" style="enable-background:new 0 0 15.502 15.502;" xml:space="preserve">
							<path  d="M8.112,0c-4.23,0-6.363,3.033-6.363,5.562c0,1.533,0.581,2.894,1.823,3.401
							c0.205,0.084,0.387,0.004,0.446-0.221C4.059,8.585,4.156,8.189,4.2,8.025c0.061-0.221,0.037-0.3-0.127-0.495
							C3.714,7.108,3.485,6.558,3.485,5.783c0-2.25,1.683-4.264,4.384-4.264c2.392,0,3.706,1.463,3.706,3.412
							c0,2.568-1.137,4.734-2.824,4.734c-0.932,0-1.629-0.77-1.405-1.715c0.268-1.13,0.786-2.347,0.786-3.16
							c0-0.729-0.392-1.336-1.2-1.336c-0.952,0-1.718,0.984-1.718,2.304c0,0.841,0.286,1.409,0.286,1.409s-0.976,4.129-1.146,4.852
							c-0.34,1.44-0.051,3.206-0.025,3.385c0.013,0.104,0.149,0.131,0.21,0.051c0.088-0.115,1.223-1.517,1.607-2.915
							c0.111-0.396,0.627-2.445,0.627-2.445c0.311,0.589,1.213,1.108,2.175,1.108c2.863,0,4.804-2.608,4.804-6.103
							C13.749,2.46,11.512,0,8.112,0z"/>
						</svg>
					</a>
				</li>
										<li>
					<a href= "https://twitter.com/georgiafamily" class="social_tw">
						<svg class="svgicon" version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
							<path  d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
								c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
								c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
								c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
								c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
								c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
								c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
						</svg>
					</a>
				</li>
												<li>
					<a href= "https://www.facebook.com/georgiafamilymagazine" class="social_fb">
						<svg class="svgicon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						width="30px" height="30px" viewBox="0 0 96.124 96.123" style="enable-background:new 0 0 96.124 96.123;" xml:space="preserve">
							<path id="fbicon" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803
								c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654
								c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246
								c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"/>
						</svg>
					</a>
				</li>
				</ul>
	</div>
						</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="http://georgiafamily.com/" class="logolink">
						<img src="http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/img/fixedlogo.png" class="logoimg" alt="Georgia Family"/>
					</a>
																				<span class="breadcrumb">
									<a class="breadcrumb-link" href="http://georgiafamily.com/category/travel/" title="Travel">Travel</a>
								</span>
															<span class="breadcrumb">
									<a class="breadcrumb-link" href="http://georgiafamily.com/category/travel/weekend-getaways/" title="Weekend Getaways">Weekend Getaways</a>
								</span>
																	<span class="page-title" id="page-title">Gainesville</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgeorgiafamily.com%2Fgainesville-2%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Gainesville&url=http%3A%2F%2Fgeorgiafamily.com%2Fgainesville-2%2F&via=georgiafamily" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
								<a href="http://pinterest.com/pin/create/link/?url=http://georgiafamily.com/gainesville-2/&amp;media=http://georgiafamily.com/wp-content/uploads/2017/05/GAINSVILLE.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
			</aside>
				</div>
							<span class="progress"></span>
					</div>

	</div>
<!-- End Fixed Header -->
<!-- Start Header -->
<div id="debug">
<div class="row search_form_activator is_hidden">
	<div class="small-12 columns">
		<div class="search_form_mobile">
			<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://georgiafamily.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->		</div>
	</div>
</div>
<header class="header style2  light" role="banner">
<div class="container clearfix">
	<div class="row">
		<div class="small-2 columns medium-3 columns text-left mobile-icon-holder">
			<div>
				<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="medium-3 columns dn">
			<div class='search'>
				<div id="search-8" class="widget cf widget_search"><!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://georgiafamily.com/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm --></div>			</div>
		</div>
		<div class="small-8 columns medium-6 columns">
		<div class="logo">
					<a href="http://georgiafamily.com/" class="logolink">
				<img src="/wp-content/uploads/2016/04/logo.png" class="logoimg" alt="Georgia Family"/>
			</a>
	</div>
	</div>

	<div class="medium-3 columns dn">
	<div class="headersub">
		<div class="menum">
			<div id="nav_menu-2" class="widget cf widget_nav_menu"><div class="menu-login-container"><ul id="menu-login" class="menu"><li id="menu-item-607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-607"><a title="sign-up" href="#plogin_popup">SIGN IN</a></li>
<li id="menu-item-608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-608"><a href="/advertise/">ADVERTISE</a></li>
<li id="menu-item-609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-609"><a href="/contact-us/">CONTACT US</a></li>
</ul></div></div>		</div>
		<div class="socials">
		<ul>
								<li> 
						<a href= "https://www.pinterest.com/gafamilymag" class="social_p">
							<svg class="svgicon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px"
		 					viewBox="0 0 15.502 15.502" style="enable-background:new 0 0 15.502 15.502;" xml:space="preserve">
								<path  d="M8.112,0c-4.23,0-6.363,3.033-6.363,5.562c0,1.533,0.581,2.894,1.823,3.401
								c0.205,0.084,0.387,0.004,0.446-0.221C4.059,8.585,4.156,8.189,4.2,8.025c0.061-0.221,0.037-0.3-0.127-0.495
								C3.714,7.108,3.485,6.558,3.485,5.783c0-2.25,1.683-4.264,4.384-4.264c2.392,0,3.706,1.463,3.706,3.412
								c0,2.568-1.137,4.734-2.824,4.734c-0.932,0-1.629-0.77-1.405-1.715c0.268-1.13,0.786-2.347,0.786-3.16
								c0-0.729-0.392-1.336-1.2-1.336c-0.952,0-1.718,0.984-1.718,2.304c0,0.841,0.286,1.409,0.286,1.409s-0.976,4.129-1.146,4.852
								c-0.34,1.44-0.051,3.206-0.025,3.385c0.013,0.104,0.149,0.131,0.21,0.051c0.088-0.115,1.223-1.517,1.607-2.915
								c0.111-0.396,0.627-2.445,0.627-2.445c0.311,0.589,1.213,1.108,2.175,1.108c2.863,0,4.804-2.608,4.804-6.103
								C13.749,2.46,11.512,0,8.112,0z"/>
							</svg>
						</a>
					</li>
		    		    					<li>
						<a href= "https://twitter.com/georgiafamily" class="social_tw">
							<svg class="svgicon" version="1.1"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
								<path  d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
									c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
									c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
									c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
									c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
									c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
									c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
							</svg>
						</a>
					</li>
		    		    								<li>
						<a href= "https://www.facebook.com/georgiafamilymagazine" class="social_fb">
							<svg class="svgicon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		 					width="30px" height="30px" viewBox="0 0 96.124 96.123" style="enable-background:new 0 0 96.124 96.123;" xml:space="preserve">
								<path id="fbicon" d="M72.089,0.02L59.624,0C45.62,0,36.57,9.285,36.57,23.656v10.907H24.037c-1.083,0-1.96,0.878-1.96,1.961v15.803
									c0,1.083,0.878,1.96,1.96,1.96h12.533v39.876c0,1.083,0.877,1.96,1.96,1.96h16.352c1.083,0,1.96-0.878,1.96-1.96V54.287h14.654
									c1.083,0,1.96-0.877,1.96-1.96l0.006-15.803c0-0.52-0.207-1.018-0.574-1.386c-0.367-0.368-0.867-0.575-1.387-0.575H56.842v-9.246
									c0-4.444,1.059-6.7,6.848-6.7l8.397-0.003c1.082,0,1.959-0.878,1.959-1.96V1.98C74.046,0.899,73.17,0.022,72.089,0.02z"/>
							</svg>
						</a>
					</li>
		    		</ul>
		</div>
	</div>
	</div>
	<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
	</div>


			</div>
		</div>
</div>
</div>
<div class="menu-bg">
<div class="row menu-main-row">
	<div class="small-12">
		<nav class="menu-holder text-center" id="menu_width">
							<ul id="menu-main-1" class="sf-menu style2"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-562 menu-item-mega-parent menu-item-category-379"><a href="http://georgiafamily.com/category/ages-stages/">AGES &#038; STAGES</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-563 menu-item-category-380"><a href="http://georgiafamily.com/category/ages-stages/pregnancy/">Pregnancy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-566 menu-item-category-381"><a href="http://georgiafamily.com/category/ages-stages/infancy/">Infancy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-565 menu-item-category-382"><a href="http://georgiafamily.com/category/ages-stages/childhood/">Childhood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564 menu-item-category-383"><a href="http://georgiafamily.com/category/ages-stages/adolescence/">Adolescence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954 menu-item-category-427"><a href="http://georgiafamily.com/category/ages-stages/grandparents/">Grandparents</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-4999 type-post status-publish format-standard has-post-thumbnail hentry category-ages-stages category-pregnancy" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/get-ready-for-new-sibling/" rel="bookmark" title="Get Ready for New Sibling">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/08/getReadyPic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="getReadyPic" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/get-ready-for-new-sibling/" title="Get Ready for New Sibling">Get Ready for New Sibling</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-3832 type-post status-publish format-standard has-post-thumbnail hentry category-ages-stages category-pregnancy" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/how-to-get-your-body-back-after-pregnancy/" rel="bookmark" title="How to Get Your Body Back After Pregnancy">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/07/mom_exercising_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="mom_exercising_web" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/how-to-get-your-body-back-after-pregnancy/" title="How to Get Your Body Back After Pregnancy">How to Get Your Body Back After Pregnancy</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6215 type-post status-publish format-standard has-post-thumbnail hentry category-ages-stages category-infancy" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/rub-a-dub-dub-babys-in-the-tub/" rel="bookmark" title="Rub-A-Dub-Dub—Baby&#8217;s in the Tub!">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/02/babybathPic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="babybathPic" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/rub-a-dub-dub-babys-in-the-tub/" title="Rub-A-Dub-Dub—Baby&#8217;s in the Tub!">Rub-A-Dub-Dub—Baby&#8217;s in the Tub!</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-3873 type-post status-publish format-standard has-post-thumbnail hentry category-ages-stages category-infancy" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/is-your-newborn-sick/" rel="bookmark" title="Is Your Newborn Sick?">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/07/sick_baby_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Is Your Newborn Sick?" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/is-your-newborn-sick/" title="Is Your Newborn Sick?">Is Your Newborn Sick?</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5060 type-post status-publish format-standard has-post-thumbnail hentry category-ages-stages category-childhood" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/go-back-to-school-with-healthy-vision/" rel="bookmark" title="Go Back-to-School with Healthy Vision">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/08/vision_test_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Healthy Vision" itemprop="image" data-original-set="http://georgiafamily.com/wp-content/uploads/2016/08/vision_test_web-370x260.jpg 370w, http://georgiafamily.com/wp-content/uploads/2016/08/vision_test_web-768x540.jpg 768w, http://georgiafamily.com/wp-content/uploads/2016/08/vision_test_web-1024x719.jpg 1024w, http://georgiafamily.com/wp-content/uploads/2016/08/vision_test_web-770x541.jpg 770w, http://georgiafamily.com/wp-content/uploads/2016/08/vision_test_web.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/go-back-to-school-with-healthy-vision/" title="Go Back-to-School with Healthy Vision">Go Back-to-School with Healthy Vision</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5011 type-post status-publish format-standard has-post-thumbnail hentry category-ages-stages category-childhood" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/shyness/" rel="bookmark" title="Shyness">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/08/ShynessPic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="ShynessPic" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/shyness/" title="Shyness">Shyness</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5901 type-post status-publish format-standard has-post-thumbnail hentry category-adolescence category-ages-stages" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/three-ways-your-stuff-is-getting-in-the-way-of-teaching-your-child-about-healthy-sexuality/" rel="bookmark" title="Teaching Healthy Sexuality">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/12/STOCK-Family-Mom-and-Teens-3x4-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="STOCK Family Mom and Teens 3x4" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/three-ways-your-stuff-is-getting-in-the-way-of-teaching-your-child-about-healthy-sexuality/" title="Teaching Healthy Sexuality">Teaching Healthy Sexuality</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5488 type-post status-publish format-standard has-post-thumbnail hentry category-adolescence category-ages-stages" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/the-talk/" rel="bookmark" title="The Talk">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/10/TeenTheTalk-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="TeenTheTalk" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/the-talk/" title="The Talk">The Talk</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-4401 type-post status-publish format-standard has-post-thumbnail hentry category-ages-stages category-grandparents" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/a-few-helping-hands-with-eldercare-in-middle-georgia/" rel="bookmark" title="A Few Helping Hands with Eldercare in Middle Georgia">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/08/elder_care_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Elder Care" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/a-few-helping-hands-with-eldercare-in-middle-georgia/" title="A Few Helping Hands with Eldercare in Middle Georgia">A Few Helping Hands with Eldercare in Middle Georgia</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-929 type-post status-publish format-standard has-post-thumbnail hentry category-ages-stages category-grandparents category-travel category-vacations" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/have-extended-family-will-travel-2/" rel="bookmark" title="Vacationing with Extended Family">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/family_beach_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Family Travel" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/have-extended-family-will-travel-2/" title="Vacationing with Extended Family">Vacationing with Extended Family</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1957 menu-item-category-384"><a href="http://georgiafamily.com/category/special-needs/">Special Needs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1958 menu-item-mega-parent menu-item-category-435"><a href="http://georgiafamily.com/category/education-schools/">Education &#038; schools</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1959 menu-item-category-436"><a href="http://georgiafamily.com/category/education-schools/education-articles-education/">Education Articles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1960 menu-item-category-443"><a href="http://georgiafamily.com/category/education-schools/georgia-colleges-education/">Georgia Colleges</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961 menu-item-category-437"><a href="http://georgiafamily.com/category/education-schools/public-school-directory-education/">School Directories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1962 menu-item-category-439"><a href="http://georgiafamily.com/category/education-schools/spotlight-on-education-bibb-education/">Spotlight on Education Bibb</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1963 menu-item-category-438"><a href="http://georgiafamily.com/category/education-schools/spotlight-on-education-dooly-education/">Spotlight on Education Dooly</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1964 menu-item-category-442"><a href="http://georgiafamily.com/category/education-schools/spotlight-on-education-houston-education/">Spotlight on Education Houston</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1965 menu-item-category-440"><a href="http://georgiafamily.com/category/education-schools/spotlight-on-education-jones-education/">Spotlight on Education Jones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1966 menu-item-category-441"><a href="http://georgiafamily.com/category/education-schools/spotlight-on-education-monroe-education/">Spotlight on Education Monroe</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6627 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-education-articles-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/is-your-child-a-poor-test-taker/" rel="bookmark" title="Is Your Child A Poor Test Taker?">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/04/STOCK-School-taking-test-3x4-COMP-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Test Anxiety, Test Troubles, Central Georgia" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/is-your-child-a-poor-test-taker/" title="Is Your Child A Poor Test Taker?">Is Your Child A Poor Test Taker?</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6391 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-education-articles-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/making-math-matter/" rel="bookmark" title="Making Math Matter">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/03/mathMatterspic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Classroom Learning Mathematics Students Study Concept" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/making-math-matter/" title="Making Math Matter">Making Math Matter</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-1114 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-georgia-colleges-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/summer-college-preparation/" rel="bookmark" title="Summer College Preparation">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/college_girl_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="College Preparation" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/summer-college-preparation/" title="Summer College Preparation">Summer College Preparation</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-1113 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-georgia-colleges-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/sending-your-child-to-college-be-prepared/" rel="bookmark" title="Sending Your Child to College   Be Prepared">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/college_student_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Preparing for College" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/sending-your-child-to-college-be-prepared/" title="Sending Your Child to College   Be Prepared">Sending Your Child to College   Be Prepared</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5995 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-public-school-directory-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/central-georgia-public-school-directory-2017-18/" rel="bookmark" title="Central Georgia Public School Directory 2017-18">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/01/publicdirectoryPic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="publicdirectoryPic" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/central-georgia-public-school-directory-2017-18/" title="Central Georgia Public School Directory 2017-18">Central Georgia Public School Directory 2017-18</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5990 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-public-school-directory-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/central-georgia-private-school-directory-2017-18/" rel="bookmark" title="Central Georgia Private School Directory 2017-18">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/01/PrivateDirectoryPic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="PrivateDirectoryPic" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/central-georgia-private-school-directory-2017-18/" title="Central Georgia Private School Directory 2017-18">Central Georgia Private School Directory 2017-18</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6587 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-spotlight-on-education-bibb-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/stratford-academy-2/" rel="bookmark" title="Stratford Academy">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/04/stratfordpic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Stratford Academy, Macon GA Private Schools" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/stratford-academy-2/" title="Stratford Academy">Stratford Academy</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6394 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-spotlight-on-education-bibb-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/alexander-ii-magnet-school-2/" rel="bookmark" title="Alexander II Magnet School">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/03/spotlightAlexanderIIpic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="spotlightAlexanderIIpic" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/alexander-ii-magnet-school-2/" title="Alexander II Magnet School">Alexander II Magnet School</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6217 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-spotlight-on-education-houston-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/sacred-heart-catholic-school/" rel="bookmark" title="Sacred Heart Catholic School">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/02/SacredHeartPic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="SacredHeartPic" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/sacred-heart-catholic-school/" title="Sacred Heart Catholic School">Sacred Heart Catholic School</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-1112 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-spotlight-on-education-houston-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/christian-fellowship-academy/" rel="bookmark" title="Christian Fellowship Academy">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/04/globe-691770_1280-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="globe-691770_1280" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/christian-fellowship-academy/" title="Christian Fellowship Academy">Christian Fellowship Academy</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-3601 type-post status-publish format-standard hentry category-education-schools category-spotlight-on-education-jones-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/3601/" rel="bookmark" title="Dames Ferry Elementary">
								<img src="http://georgiafamily.com/wp-content/uploads/2016/04/pencil-918449_1920-370x260.jpg" class="logoimg" alt="Georgia Family"/>
												</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/3601/" title="Dames Ferry Elementary">Dames Ferry Elementary</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-1099 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-spotlight-on-education-jones-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/gray-elementary-school/" rel="bookmark" title="Gray Elementary School">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/04/pencil-918449_1920-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="pencil-918449_1920" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/gray-elementary-school/" title="Gray Elementary School">Gray Elementary School</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-1101 type-post status-publish format-standard has-post-thumbnail hentry category-education-schools category-spotlight-on-education-monroe-education" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/samuel-e-hubbard-elementary-school-june-2012/" rel="bookmark" title="Samuel E  Hubbard Elementary School   June 2012">
			<img width="299" height="260" data-original="http://georgiafamily.com/wp-content/uploads/old_posts/1463064497-299x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="1463064497" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/samuel-e-hubbard-elementary-school-june-2012/" title="Samuel E  Hubbard Elementary School   June 2012">Samuel E  Hubbard Elementary School   June 2012</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-560 menu-item-mega-parent menu-item-category-377"><a href="http://georgiafamily.com/category/health-safety/">HEALTH &#038; SAFETY</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579 menu-item-category-395"><a href="http://georgiafamily.com/category/health-safety/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-580 menu-item-category-397"><a href="http://georgiafamily.com/category/health-safety/health-links/">Health Links</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-581 menu-item-category-396"><a href="http://georgiafamily.com/category/health-safety/safety-articles/">Safety Articles</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6592 type-post status-publish format-standard has-post-thumbnail hentry category-health category-health-safety" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/buying-organic/" rel="bookmark" title="Buying Organic">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/04/moneypic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="moneypic" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/buying-organic/" title="Buying Organic">Buying Organic</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6209 type-post status-publish format-standard has-post-thumbnail hentry category-health category-health-safety" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/first-visit-to-a-dentist/" rel="bookmark" title="First Visit to a Dentist">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/02/1stdentalvisitPic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="1stdentalvisitPic" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/first-visit-to-a-dentist/" title="First Visit to a Dentist">First Visit to a Dentist</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-1120 type-post status-publish format-standard has-post-thumbnail hentry category-health-safety category-health-links" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/health-and-safety-links/" rel="bookmark" title="Health and Safety Links">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/health_safety_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Health and Safety" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/health-and-safety-links/" title="Health and Safety Links">Health and Safety Links</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-1224 type-post status-publish format-standard has-post-thumbnail hentry category-health-safety category-safety-articles" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/getting-to-school-safely-2/" rel="bookmark" title="Getting to School Safely">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/elementary_schoolkids_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Getting to School Safely" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/getting-to-school-safely-2/" title="Getting to School Safely">Getting to School Safely</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-1223 type-post status-publish format-standard has-post-thumbnail hentry category-health-safety category-safety-articles" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/trampolines-instruments-of-injury/" rel="bookmark" title="Trampolines: Instruments of Injury">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/beach_trampolines_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Dangers of Trampolines" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/trampolines-instruments-of-injury/" title="Trampolines: Instruments of Injury">Trampolines: Instruments of Injury</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-561 menu-item-mega-parent menu-item-category-376"><a href="http://georgiafamily.com/category/summer-camp/">SUMMER CAMP</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597 menu-item-category-398"><a href="http://georgiafamily.com/category/summer-camp/2017-day-camp-directory/">2017 Day Camp Directory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-596 menu-item-category-399"><a href="http://georgiafamily.com/category/summer-camp/2017-residential-camp-directory/">2017 Residential Camp Directory</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-598 menu-item-category-400"><a href="http://georgiafamily.com/category/summer-camp/camp-articles/">Camp Articles</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-994 type-post status-publish format-standard has-post-thumbnail hentry category-2017-day-camp-directory category-summer-camp" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/2016-day-camp-directory/" rel="bookmark" title="2017 Day Camp Directory">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/campdirectoryPic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Middle Georgia Day Camps" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/2016-day-camp-directory/" title="2017 Day Camp Directory">2017 Day Camp Directory</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-992 type-post status-publish format-standard has-post-thumbnail hentry category-2017-residential-camp-directory category-summer-camp" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/overnight-camp-directory/" rel="bookmark" title="Overnight Camp Directory">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/Summer-Camp-dreamstime-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Summer Camp dreamstime" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/overnight-camp-directory/" title="Overnight Camp Directory">Overnight Camp Directory</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6923 type-post status-publish format-standard has-post-thumbnail hentry category-camp-articles category-summer-camp" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/top-tips-for-day-camp-safety-2/" rel="bookmark" title="Top Tips for Day Camp Safety">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/05/STOCK-Camp-Ropes-Course-3X4-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="STOCK Camp Ropes Course 3X4" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/top-tips-for-day-camp-safety-2/" title="Top Tips for Day Camp Safety">Top Tips for Day Camp Safety</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6914 type-post status-publish format-standard has-post-thumbnail hentry category-camp-articles category-summer-camp" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/avoiding-the-summer-stem-slide/" rel="bookmark" title="Avoiding the Summer STEM Slide">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/05/STEMpic-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="STEMpic" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/avoiding-the-summer-stem-slide/" title="Avoiding the Summer STEM Slide">Avoiding the Summer STEM Slide</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-555 menu-item-mega-parent menu-item-category-372"><a href="http://georgiafamily.com/category/home-garden/">HOME &#038; GARDEN</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613 menu-item-category-406"><a href="http://georgiafamily.com/category/home-garden/gardening/">Gardening</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614 menu-item-category-405"><a href="http://georgiafamily.com/category/home-garden/home-decor/">Home Decor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615 menu-item-category-409"><a href="http://georgiafamily.com/category/home-garden/how-we-live/">How We Live</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-616 menu-item-category-410"><a href="http://georgiafamily.com/category/home-garden/mom-to-meet/">Mom to Meet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-617 menu-item-category-407"><a href="http://georgiafamily.com/category/home-garden/party-articles/">Party Articles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5101 menu-item-category-529"><a href="http://georgiafamily.com/category/home-garden/money/">Money</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-820 type-post status-publish format-standard has-post-thumbnail hentry category-gardening category-home-garden" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/growing-your-own-tea-garden/" rel="bookmark" title="Growing Your Own Tea Garden">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/tea_table_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Tea Garden" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/growing-your-own-tea-garden/" title="Growing Your Own Tea Garden">Growing Your Own Tea Garden</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-797 type-post status-publish format-standard has-post-thumbnail hentry category-gardening category-home-garden" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/an-animated-garden-butterflies/" rel="bookmark" title="An Animated Garden: Butterflies">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/butterfly_garden_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Animated Garden" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/an-animated-garden-butterflies/" title="An Animated Garden: Butterflies">An Animated Garden: Butterflies</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5920 type-post status-publish format-standard has-post-thumbnail hentry category-home-garden category-home-decor" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/setting-the-tone-for-your-holiday-dinner/" rel="bookmark" title="Setting the Tone for Your Holiday Dinner">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/12/STOCK-Christmas-dinner-party-3x4-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="STOCK Christmas dinner party 3x4" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/setting-the-tone-for-your-holiday-dinner/" title="Setting the Tone for Your Holiday Dinner">Setting the Tone for Your Holiday Dinner</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-819 type-post status-publish format-standard has-post-thumbnail hentry category-home-garden category-home-decor" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/renovation-notebook-or-how-to-survive-remodeling/" rel="bookmark" title="Renovation Notebook or How to Survive Remodeling">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/home_remodel_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Home Remodel" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/renovation-notebook-or-how-to-survive-remodeling/" title="Renovation Notebook or How to Survive Remodeling">Renovation Notebook or How to Survive Remodeling</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-821 type-post status-publish format-standard has-post-thumbnail hentry category-home-garden category-how-we-live" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/how-we-live/" rel="bookmark" title="The William &#8216;Billy&#8217; Schwanebecks of Warner Robins">
			<img width="349" height="233" data-original="http://georgiafamily.com/wp-content/uploads/old_posts/1463063783.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="1463063783" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/how-we-live/" title="The William &#8216;Billy&#8217; Schwanebecks of Warner Robins">The William &#8216;Billy&#8217; Schwanebecks of Warner Robins</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-808 type-post status-publish format-standard has-post-thumbnail hentry category-home-garden category-how-we-live" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/personal-history/" rel="bookmark" title="Personal History—Wes and Besty Griffith&#8217;s Family Retreat">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/old_posts/1463063755-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="1463063755" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/personal-history/" title="Personal History—Wes and Besty Griffith&#8217;s Family Retreat">Personal History—Wes and Besty Griffith&#8217;s Family Retreat</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-790 type-post status-publish format-standard hentry category-home-garden category-mom-to-meet" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/local-mom-kathy-tremblay/" rel="bookmark" title="Local Mom Kathy Tremblay">
								<img src="http://georgiafamily.com/wp-content/uploads/2016/04/holiday-house-177401_1920-370x260.jpg" class="logoimg" alt="Georgia Family"/>
												</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/local-mom-kathy-tremblay/" title="Local Mom Kathy Tremblay">Local Mom Kathy Tremblay</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-823 type-post status-publish format-standard has-post-thumbnail hentry category-home-garden category-party-articles" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/party-savvy/" rel="bookmark" title="Party Savvy">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/party_savvy_web-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Party Savvy" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/party-savvy/" title="Party Savvy">Party Savvy</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-1207 type-post status-publish format-standard has-post-thumbnail hentry category-home-garden category-money" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/money-market-mistakes/" rel="bookmark" title="Money Market Mistakes">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/STOCK-Money-chart-3x4-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Stock market investing" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/money-market-mistakes/" title="Money Market Mistakes">Money Market Mistakes</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-806 type-post status-publish format-standard has-post-thumbnail hentry category-home-garden category-money" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/how-to-manage-your-holiday-debt/" rel="bookmark" title="How to Manage Your Holiday Debt">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/Holiday-Debt-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Holiday Debt" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/how-to-manage-your-holiday-debt/" title="How to Manage Your Holiday Debt">How to Manage Your Holiday Debt</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1971 menu-item-mega-parent menu-item-category-444"><a href="http://georgiafamily.com/category/editors-pick/">Editors&#8217; picks</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1972 menu-item-category-446"><a href="http://georgiafamily.com/category/editors-pick/family-best/">Family Best</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1973 menu-item-category-445"><a href="http://georgiafamily.com/category/editors-pick/product-reviews/">Product Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3291 menu-item-category-521"><a href="http://georgiafamily.com/category/editors-pick/monthly-product-reviews/">Monthly product reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3289 menu-item-category-522"><a href="http://georgiafamily.com/category/editors-pick/holiday-gift-guide/">Holiday gift guide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3293 menu-item-category-523"><a href="http://georgiafamily.com/category/editors-pick/best-toys-of-the-year/">Best toys of the year</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3290 menu-item-category-524"><a href="http://georgiafamily.com/category/editors-pick/monthly-media-reviews/">Monthly media reviews</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6931 type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-family-best" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/mothers-day-gift-ideas/" rel="bookmark" title="Mother&#8217;s Day Gift Ideas">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/05/STOCK-Mothers-Day-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Family" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/mothers-day-gift-ideas/" title="Mother&#8217;s Day Gift Ideas">Mother&#8217;s Day Gift Ideas</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-1119 type-post status-publish format-standard hentry category-editors-pick category-family-best" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/2015-cover-kid-winners-announced/" rel="bookmark" title="2015 Cover Kid Winners Announced">
								<img src="http://georgiafamily.com/wp-content/uploads/2016/04/shopping-cart-1080837_1920-370x260.jpg" class="logoimg" alt="Georgia Family"/>
												</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/2015-cover-kid-winners-announced/" title="2015 Cover Kid Winners Announced">2015 Cover Kid Winners Announced</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5025 type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-product-reviews" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/things-we-love-september-2016/" rel="bookmark" title="Things We Love September 2016">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/08/things-we-love-sept-2016-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="things we love sept 2016" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/things-we-love-september-2016/" title="Things We Love September 2016">Things We Love September 2016</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-2846 type-post status-publish format-standard has-post-thumbnail hentry category-product-reviews" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/july-summer-product-reviews/" rel="bookmark" title="July Summer Product Reviews">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/07/July-Summer-Products-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="July Summer Products" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/july-summer-product-reviews/" title="July Summer Product Reviews">July Summer Product Reviews</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6944 type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-monthly-product-reviews" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/things-we-love-summer-gear/" rel="bookmark" title="Things We Love: Summer Gear">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/05/STOCK-Family-on-lake-3x4-comp-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="STOCK Family on lake 3x4 comp" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/things-we-love-summer-gear/" title="Things We Love: Summer Gear">Things We Love: Summer Gear</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5952 type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-holiday-gift-guide" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/2016-gifts-for-her-guide/" rel="bookmark" title="2016 Gifts for Her Guide">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/12/STOCK-Christmas-Woman-with-gift-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="STOCK Christmas Woman with gift" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/2016-gifts-for-her-guide/" title="2016 Gifts for Her Guide">2016 Gifts for Her Guide</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-5940 type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-holiday-gift-guide" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/2016-gifts-for-him-guide/" rel="bookmark" title="2016 Gifts for Him Guide">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/12/STOCK-Christmas-man-gift-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="STOCK Christmas man gift" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/2016-gifts-for-him-guide/" title="2016 Gifts for Him Guide">2016 Gifts for Him Guide</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6940 type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-monthly-media-reviews" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/may-2017-read-see-listen/" rel="bookmark" title="May 2017 Read&#8230;See&#8230;Listen">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/05/STOCK-Kid-reading-book-on-swing-3x4-comp-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Media Reviews" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/may-2017-read-see-listen/" title="May 2017 Read&#8230;See&#8230;Listen">May 2017 Read&#8230;See&#8230;Listen</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-6594 type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick category-monthly-media-reviews" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/april-2017-read-see-listen/" rel="bookmark" title="April 2017 Read&#8230;See&#8230;Listen">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2017/04/STOCK-Family-watching-TV-3x4-COMP-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Media Reviews, Central GA" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/april-2017-read-see-listen/" title="April 2017 Read&#8230;See&#8230;Listen">April 2017 Read&#8230;See&#8230;Listen</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1967 menu-item-mega-parent menu-item-category-418"><a href="http://georgiafamily.com/category/restaurants-recipes/">Restaurants &#038; Recipes</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1968 menu-item-category-419"><a href="http://georgiafamily.com/category/restaurants-recipes/favorite-recipes-food/">Favorite Recipes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1969 menu-item-category-421"><a href="http://georgiafamily.com/category/restaurants-recipes/our-reviews-food/">Our Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1970 menu-item-category-420"><a href="http://georgiafamily.com/category/restaurants-recipes/restaurant-guide-food/">Restaurant Guide</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-755 type-post status-publish format-standard hentry category-favorite-recipes-food category-restaurants-recipes" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/put-your-grocery-bill-on-a-diet/" rel="bookmark" title="Put Your Grocery Bill on a Diet">
								<img src="http://georgiafamily.com/wp-content/uploads/2016/04/potato-544073_1920-370x260.jpg" class="logoimg" alt="Georgia Family"/>
												</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/put-your-grocery-bill-on-a-diet/" title="Put Your Grocery Bill on a Diet">Put Your Grocery Bill on a Diet</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-983 type-post status-publish format-standard has-post-thumbnail hentry category-our-reviews-food category-restaurants-recipes" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/jim-shaws-seafood-restaurant/" rel="bookmark" title="Jim Shaw&#8217;s Seafood Restaurant">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/Jim-Shaws-2-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Jim Shaws 2" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/jim-shaws-seafood-restaurant/" title="Jim Shaw&#8217;s Seafood Restaurant">Jim Shaw&#8217;s Seafood Restaurant</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-982 type-post status-publish format-standard has-post-thumbnail hentry category-our-reviews-food category-restaurants-recipes" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/the-grey-goose-players-club/" rel="bookmark" title="The Grey Goose Players Club">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/Grey-Goose-3-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Grey Goose 3" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/the-grey-goose-players-club/" title="The Grey Goose Players Club">The Grey Goose Players Club</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div><div class="row "><div class="small-offset-1 small-11 columns "><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-757 type-post status-publish format-standard has-post-thumbnail hentry category-restaurant-guide-food category-restaurants-recipes" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/restaurant-guide/" rel="bookmark" title="Restaurant Guide">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/Restaurant-Guide-2-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Restaurant Guide 2" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/restaurant-guide/" title="Restaurant Guide">Restaurant Guide</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div><div class="small-12  medium-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-756 type-post status-publish format-standard has-post-thumbnail hentry category-fun category-kid-friendly-restaurants category-restaurant-guide-food category-restaurants-recipes" role="article">
	<figure class="post-gallery post-gallery__latest">
		<a href="http://georgiafamily.com/kids-eat-free/" rel="bookmark" title="Kids Eat Free">
			<img width="370" height="260" data-original="http://georgiafamily.com/wp-content/uploads/2016/05/Kids-Eat-Free-WEB-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="Kids Eat Free WEB" itemprop="image" />					</a>
	</figure>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://georgiafamily.com/kids-eat-free/" title="Kids Eat Free">Kids Eat Free</a></h6>	</header>
		<aside class="post-bottom-meta">
									</aside>
	</article></div></div></div></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2444"><a href="#">DIRECTORIES &#038; GUIDES</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2424"><a href="http://georgiafamily.com/advertiser-category/after-school-activities/">After School Activities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2425"><a href="http://georgiafamily.com/advertiser-category/arts/">Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2426"><a href="http://georgiafamily.com/advertiser-category/baby-maternity/">Baby Maternity</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2427"><a href="http://georgiafamily.com/advertiser-category/churches/">Churches</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2428"><a href="http://georgiafamily.com/advertiser-category/dentists/">Dentists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2429"><a href="http://georgiafamily.com/advertiser-category/educational-resources/">Educational Resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2430"><a href="http://georgiafamily.com/advertiser-category/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2431"><a href="http://georgiafamily.com/advertiser-category/finances/">Finances</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2432"><a href="http://georgiafamily.com/advertiser-category/gardening/">Gardening</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2433"><a href="http://georgiafamily.com/advertiser-category/health-fitness/">Health &#038; Fitness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2434"><a href="http://georgiafamily.com/advertiser-category/home-furnishings/">Home Furnishings</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2435"><a href="http://georgiafamily.com/advertiser-category/markets/">Markets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2436"><a href="http://georgiafamily.com/advertiser-category/museums-2/">Museums</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2437"><a href="http://georgiafamily.com/advertiser-category/pharmacies/">Pharmacies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2438"><a href="http://georgiafamily.com/advertiser-category/photography/">Photography</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2439"><a href="http://georgiafamily.com/advertiser-category/physicians/">Physicians</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2442"><a href="http://georgiafamily.com/advertiser-category/veterinarians/">Veterinarians</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2440"><a href="http://georgiafamily.com/advertiser-category/restaurants/">Restaurants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2441"><a href="http://georgiafamily.com/advertiser-category/schools/">Schools</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-advertiser-category menu-item-2443"><a href="http://georgiafamily.com/advertiser-category/vision-care/">Vision Care</a></li>
</ul>
</li>
</ul>					</nav>
	</div>
</div>
</div>
</header>
</div>
<!-- End Header -->
		
		<div role="main" class=""><div id="infinite-article" data-infinite="off" class="off">
			<div class="row post-detail-row top-padding">
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-6926 type-post status-publish format-standard has-post-thumbnail hentry category-travel category-weekend-getaways" id="post-6926" role="article" data-id="6926" data-url="http://georgiafamily.com/gainesville-2/">
	  	<header class="post-title entry-header">
	  			  		<h1 class="entry-title" itemprop="name headline">Gainesville</h1>	  			<aside class="post-bottom-meta">
						<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>0</span>
						<span class="comment">
			<a href="http://georgiafamily.com/gainesville-2/#respond" title="Gainesville">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
		  	</header>
	  		  	<figure class="post-gallery">
	  		<img width="432" height="325" data-original="http://georgiafamily.com/wp-content/uploads/2017/05/GAINSVILLE.jpg" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="GAINSVILLE" itemprop="image" />	  			  	</figure>
	  		  	<div class="share-container">
		  	 		<aside class="share-article-vertical hide-on-print fixed-me hide-for-small">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgeorgiafamily.com%2Fgainesville-2%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Gainesville&url=http%3A%2F%2Fgeorgiafamily.com%2Fgainesville-2%2F&via=georgiafamily" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
								<a href="http://pinterest.com/pin/create/link/?url=http://georgiafamily.com/gainesville-2/&amp;media=http://georgiafamily.com/wp-content/uploads/2017/05/GAINSVILLE.jpg" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
			</aside>
				  <div class="post-content-container">
					<div class="post-content entry-content cf">
									    	<p><strong>BY SHELLY GABLE | PHOTO COURTESY OF THE CITY OF GAINESVILE |</strong> APR 2017</p>
<h5><strong><span style="color: #003366;">THE GEORGIAN CITY OF EXCELLENCE</span> </strong></h5>
<p>Gainesville is a little off the beaten path. About an hour northeast of Atlanta and a two-hour drive from Macon Georgia, this Lake Sidney Lanier neighbor may not immediately pop into your mind when trying to choose a destination for a day out. But you would be missing out if you did not take a look at this city jam-packed with history and fun. Among others, four must-see attractions in the area are the Elachee Nature Center, Atlanta Botanical Gardens at Gainesville, Northeast Georgia History Center, and INK (Interactive Neighborhood for Kids).</p>
<p>Elachee Nature Center is an awesome outdoor retreat for families to explore. Kids will enjoy the live animal exhibits with plenty of reptiles and amphibians, and even a tarantula—yikes! There are beehives, a red-tailed hawk, and, most importantly, room to run! Pack a lunch for the day, and you and your brood can eat in the great outdoors. Follow it up with a family hike (Psst! It’s free to hike the trails.) on one of seven trails—Preschool Adventure and Storybook Trails are designed with the littlest ones in mind. Overall, the nature center and adjoining trails make for a fantastic spot to enjoy some fresh air while getting out of the house.</p>
<p>Atlanta Botanical Garden, Gainesville, is perfect for a leisurely walk with the kids tucked into strollers or roaming freely. With several open areas for kids to run and paths lined with beautiful flowers, it’s a great place to rest and relax in between touring other places. Several benches, Adirondack chairs, and even a porch swing are situated to take full advantage of the hilly terrain on which the gardens sit. A current sculpture by Patrick Dougherty is four fanciful structures—aptly named Woven Whimsy—built with twigs. Though touching is prohibited, visitors are welcome to wander around and in the structures. A pair of model trains on tracks operate with the push of a button, which caused an expression of sheer joy on my daughter’s face when she discovered this detail. And coming this spring, look for Ribbit the Exhibit—a collection of frog sculptures scattered throughout the gardens.</p>
<p>Northeast Georgia History Center has tons of exhibits to tour. Here again is a chance to put the younger ones in the stroller and take your time, looking at all of the historical pieces and presentations. Learn about the history of northeast Georgia—locals who have served in the armed forces or excelled in sports, Jesse Jewell, who brought the poultry industry to the area in the mid-20th century, and even go back to when Native Americans lived in this striking part of the state. Wander the gardens, step back in time and into Chief White Path’s 18th century cabin, and take a look around an old blacksmith shop. Make sure to see the Victory Garden especially—a wonderful labor of love by local gardeners for producing healthy food for those in need in the community.</p>
<p>INK (Interactive Neighborhood for Kids) was probably my daughter’s favorite stop of all. Set up much like a small neighborhood, this children’s museum gives kids the chance to explore so many places of interest. With a mix of real and play equipment, this giant, indoor, hands-on learning center is worth visiting over and over again. Admission is inexpensive, and it is good all day, as long as you save your receipt for re-entry. They will love playing on vehicles like a real police car, vintage fire truck, motorcycle, 1950s airplane, and more. Better yet, most areas have dress-up costumes to go with the educational play, which was a surefire win with us! Where else can a child go from being a star onstage to a veterinarian to a short-order cook in the space of a few yards? And building with foam blocks in the Imagination Playground was a big hit. We built a fort, which I think my daughter enjoyed knocking down as much as she enjoyed building.</p>
<p>In addition to the four places to see listed above, Gainesville is home to a plethora of public parks and playgrounds. They have a scale model of the solar system that comprises a 1.7-mile walking tour—how amazing is it to get even such a small idea of how the planets are situated by physically traversing that distance? During the warmer months, the Frances Meadows Aquatic Center has a Splash Zone Playground with two body slides that stand over 30 feet each and a splash pad play area that is fantastic for little kids, making this a great stop for cooling off. And, if you happen to be around in late April, the city hosts the Spring Chicken Festival, where you can sample all kinds of delicious chicken and have a grand time with your family.</p>
<p>Last, but far from least, I would be remiss if I failed to mention all of the fun activities to be had on Lake Sidney Lanier. Water sports—fishing, kayaking, canoeing, boating, water skiing—abound at this locale, which hosted canoeing and kayaking events during the 1996 Olympics. For a day of excitement, pack your bikes, canoes, kayaks, cooler, fishing rods, and your sense of adventure. The City of Excellence awaits, and I’m positive you will want to bring your family back again and again. After all, there’s really far too much to do in only a day! #</p>
<p>Websites:</p>
<p>www.gainesville.org</p>
<p>www.elachee.org</p>
<p>www.atlantabg.org/visit/gainesville</p>
<p>www.negahc.org</p>
<p>www.inkfun.org</p>
			    				    	
					</div>
				</div>
			</div>
						 		<aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<h6>Share This</h6>
			</div>
			<div class="small-12 medium-7 columns small-only-text-center text-right">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgeorgiafamily.com%2Fgainesville-2%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Gainesville&url=http%3A%2F%2Fgeorgiafamily.com%2Fgainesville-2%2F&via=georgiafamily" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
								<a href="http://pinterest.com/pin/create/link/?url=http://georgiafamily.com/gainesville-2/&amp;media=http://georgiafamily.com/wp-content/uploads/2017/05/GAINSVILLE.jpg&amp;description=Gainesville" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
					</div>
	</aside>
		  </article>

								</div>
	<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
	<div class="sidebar_inner ">
		<div id="thb_main_widget-3" class="widget cf widget_main"><div  class="row " ><div class="wpb_column columns medium-12 small-12">
	<div class="wpb_widgetised_column wpb_content_element dn">
		<div class="wpb_wrapper">
			
			<div id="thb_sidebar_buttons_widget-2" class="widget cf widget_sidebar_buttons">			<div class="row">
					<div class="small-12 columns">
						<nav class="sidebar_buttons"><ul id="menu-sidebar-buttons" class="sf-menu buttons"><li id="menu-item-2086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2086"><a href="/event">Events &#038; culture</a></li>
<li id="menu-item-2081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2081"><a>SPONSOR PROFILES</a>
<ul class="sub-menu">
	<li id="menu-item-2113" class="menu-item menu-item-type-taxonomy menu-item-object-sponsor menu-item-2113"><a href="http://georgiafamily.com/sponsor/dental-profiles/">DENTAL PROFILES</a></li>
	<li id="menu-item-2114" class="menu-item menu-item-type-taxonomy menu-item-object-sponsor menu-item-2114"><a href="http://georgiafamily.com/sponsor/medical-profiles/">MEDICAL PROFILES</a></li>
	<li id="menu-item-2115" class="menu-item menu-item-type-taxonomy menu-item-object-sponsor menu-item-2115"><a href="http://georgiafamily.com/sponsor/education-profiles/">EDUCATION PROFILES</a></li>
	<li id="menu-item-2116" class="menu-item menu-item-type-taxonomy menu-item-object-sponsor menu-item-2116"><a href="http://georgiafamily.com/sponsor/enrichment-profiles/">ENRICHMENT PROFILES</a></li>
	<li id="menu-item-6187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6187"><a href="http://georgiafamily.com/sponsor/service-profiles/">SERVICE PROFILES</a></li>
</ul>
</li>
<li id="menu-item-2079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2079 menu-item-category-428"><a href="http://georgiafamily.com/category/fun/">Family fun</a>
<ul class="sub-menu">
	<li id="menu-item-2124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2124 menu-item-category-431"><a href="http://georgiafamily.com/category/fun/parties/">PARTIES</a></li>
	<li id="menu-item-2118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2118 menu-item-category-432"><a href="http://georgiafamily.com/category/fun/arts/">ARTS &#038; CRAFTS</a></li>
	<li id="menu-item-2122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2122 menu-item-category-460"><a href="http://georgiafamily.com/category/fun/family-getaways/">FAMILY GETAWAYS</a></li>
	<li id="menu-item-2126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2126 menu-item-category-429"><a href="http://georgiafamily.com/category/fun/things-for-kids-to-do-in-middle-georgia/">THINGS TO DO WITH KIDS THIS WEEKEND</a></li>
	<li id="menu-item-2125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2125 menu-item-category-430"><a href="http://georgiafamily.com/category/fun/seasonal-fun/">SEASONAL FUN</a></li>
	<li id="menu-item-2120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2120 menu-item-category-434"><a href="http://georgiafamily.com/category/fun/contests/">CONTESTS</a></li>
	<li id="menu-item-2123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2123 menu-item-category-461"><a href="http://georgiafamily.com/category/fun/kid-friendly-restaurants/">KID-FRIENDLY RESTAURANTS</a></li>
	<li id="menu-item-2119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2119 menu-item-category-462"><a href="http://georgiafamily.com/category/fun/best-playgrounds-parks/">BEST PLAYGROUNDS &#038; PARKS</a></li>
	<li id="menu-item-2121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121 menu-item-category-463"><a href="http://georgiafamily.com/category/fun/enrichment-classes/">ENRICHMENT CLASSES</a></li>
</ul>
</li>
<li id="menu-item-2108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2108 menu-item-category-422"><a href="http://georgiafamily.com/category/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-2109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2109 menu-item-category-423"><a href="http://georgiafamily.com/category/travel/all-inclusive-resorts/">ALL INCLUSIVE RESORT</a></li>
	<li id="menu-item-2110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2110 menu-item-category-424"><a href="http://georgiafamily.com/category/travel/cruises/">CRUISES</a></li>
	<li id="menu-item-2111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2111 menu-item-category-425"><a href="http://georgiafamily.com/category/travel/vacations/">VACATIONS</a></li>
	<li id="menu-item-2112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2112 menu-item-category-426"><a href="http://georgiafamily.com/category/travel/weekend-getaways/">WEEKEND GETAWAYS</a></li>
</ul>
</li>
<li id="menu-item-6258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6258 menu-item-category-532"><a href="http://georgiafamily.com/category/take-note/">TAKE NOTE</a></li>
</ul></nav>					</div>
			</div>
		</div>
		</div>
	</div>

	<div class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div class="widget_wrap magazine"><div id="thb_magazine_widget-3" class="widget cf widget_magazine"><strong>THE MAGAZINE</strong>		<span class="magazine__issue">the current issue
		<div class="magazine__issue__date">
			<span>April 2017</span>
		</div></span>
			<div class="row">
					<div class="small-6 columns">
						<a href="/register/" title="April 2017">
															<img width="900" height="1161" data-original="http://georgiafamily.com/wp-content/uploads/2017/04/Apr17Cover.jpg" class="magazine__img wp-post-image" alt="Apr17Cover" data-original-set="http://georgiafamily.com/wp-content/uploads/2017/04/Apr17Cover.jpg 900w, http://georgiafamily.com/wp-content/uploads/2017/04/Apr17Cover-768x991.jpg 768w, http://georgiafamily.com/wp-content/uploads/2017/04/Apr17Cover-794x1024.jpg 794w, http://georgiafamily.com/wp-content/uploads/2017/04/Apr17Cover-770x993.jpg 770w" sizes="(max-width: 900px) 100vw, 900px" />													</a>
						</div>
						<div class="small-6 columns">
						<ul class="magazine-menu">
								<li class='magazine-menu__item magazine-menu__item_first'>	<a class='magazine-menu__item__link' href="/about-us/">About Us</a></li>
							<li class='magazine-menu__item'>	<a class='magazine-menu__item__link' href="/contact-us/">Contact Us</a></li>
							<li class='magazine-menu__item'>	<a class='magazine-menu__item__link' href="/about-us/#privacy">Privacy Policy</a></li>
							<li class='magazine-menu__item'>	<a class='magazine-menu__item__link' href="/distribution-sites/">Distribution</a></li>
							<li class='magazine-menu__item magazine-menu__item_last'>	<a class='magazine-menu__item__link' href=""></a></li>
						</ul>
					</div>
			</div>
			<div class="row">
				<div class="small-12 columns magazine_footer">
					<a class='magazine__subscribe' href="/magazines/">Subscribe</a>
				</div>
			</div>
		</div></div><div class="widget_wrap newsletters"><div id="rm_newsletters_widget-3" class="widget cf widget_rm_newsletters_widget">                <form method="post" class="rm_newsletter_form">
                    <input type="hidden" name="action" value="rm_newsletter">
                    <input type="hidden" name="rm_slug" value="rm_front_rm_newsletter">
                    <div class="row">
                        <div class="small-12 columns">
                            <span class="newsletter-inf">Sign Up for free newsletters</span>
                                
                                                                        <label>
                                            <input type="checkbox" value="1567584334" name="rm_newsletter[cc][]">
                                            <span class="cc_label cc_list">Things for Kids to Do</span>
                                                                                    </label>
                                                                            <label>
                                            <input type="checkbox" value="1000699358" name="rm_newsletter[cc][]">
                                            <span class="cc_label cc_list">Alerts</span>
                                                                                    </label>
                                    
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns rm_newsletter_form_errors" style="display: none">
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns rm_newsletter_form_success" style="display: none">
                            Submit success
                        </div>
                    </div>
                    <div class="row">
                        <div class="small-12 columns">
                            <input type="email" name="rm_newsletter[email]" id="rm_newsletter_email" value="" placeholder="Enter your email">
                            <div class="submit">
                                <input id="newsletters__subscribe" name="rm_newsletter[submit]" value="Submit" type="submit">
                            </div>
                        </div>
                    </div>
                </form>
                </div></div>
		</div>
	</div>
<a  href="http://growbigsmiles.com/" target=" _blank" title=""><img width="472" height="481" src="http://georgiafamily.com/wp-content/uploads/2015/10/Pediatric-Dentistry-Small-Banner-Ad-100dpi.png" class=" left  attachment-full" alt="Pediatric Dentistry Small Banner Ad 100dpi" /></a><aside class="gap cf" style="height:25px;"></aside><a  href="http://georgiafamilymagazine.com/category/fun/things-for-kids-to-do-in-middle-georgia/" target="" title=""><img width="472" height="633" src="http://georgiafamily.com/wp-content/uploads/2015/10/Web-Small-Banner-Ad-THINGS-TO-DO-100dpi.png" class=" left  attachment-full" alt="Web Small Banner Ad - THINGS TO DO 100dpi" srcset="http://georgiafamily.com/wp-content/uploads/2015/10/Web-Small-Banner-Ad-THINGS-TO-DO-100dpi.png 472w, http://georgiafamily.com/wp-content/uploads/2015/10/Web-Small-Banner-Ad-THINGS-TO-DO-100dpi-280x375.png 280w" sizes="(max-width: 472px) 100vw, 472px" /></a><aside class="gap cf" style="height:25px;"></aside><a  href="http://georgiafamily.com/2016-day-camp-directory/" target="" title=""><img width="1417" height="1371" src="http://georgiafamily.com/wp-content/uploads/2016/06/Web-Small-Banner-DAY-CAMPS-2017.jpg" class=" left  attachment-full" alt="Middle Georgia Day Camps" srcset="http://georgiafamily.com/wp-content/uploads/2016/06/Web-Small-Banner-DAY-CAMPS-2017.jpg 1417w, http://georgiafamily.com/wp-content/uploads/2016/06/Web-Small-Banner-DAY-CAMPS-2017-768x743.jpg 768w, http://georgiafamily.com/wp-content/uploads/2016/06/Web-Small-Banner-DAY-CAMPS-2017-1024x991.jpg 1024w, http://georgiafamily.com/wp-content/uploads/2016/06/Web-Small-Banner-DAY-CAMPS-2017-770x745.jpg 770w" sizes="(max-width: 1417px) 100vw, 1417px" /></a><aside class="gap cf" style="height:25px;"></aside>
	<div class="wpb_widgetised_column wpb_content_element">
		<div class="wpb_wrapper">
			
			<div id="views-2" class="widget cf widget_views"><strong>Most Viewed</strong><ul>
<li itemscope itemtype="http://schema.org/Article" role="article">
   <div class="listing-content">
      <header>
         <div class="most-viewed-widget_image">
            <img src="http://georgiafamily.com/wp-content/uploads/2016/05/campdirectoryPic-150x150.jpg" />
         </div>
        <div class="most-viewed-widget_text">
           <h6 itemprop="name headline">
               <span>2017 Day Camp Directory</span>
               <a href="http://georgiafamily.com/2016-day-camp-directory/" title="2017 Day Camp Directory'">2017 Day Camp Directory</a>
           </h6>
        </div>
      </header>
   </div>
</li><li itemscope itemtype="http://schema.org/Article" role="article">
   <div class="listing-content">
      <header>
         <div class="most-viewed-widget_image">
            <img src="http://georgiafamily.com/wp-content/uploads/2016/05/Kids-Eat-Free-WEB-150x150.jpg" />
         </div>
        <div class="most-viewed-widget_text">
           <h6 itemprop="name headline">
               <span>Family fun</span>
               <a href="http://georgiafamily.com/kids-eat-free/" title="Kids Eat Free'">Kids Eat Free</a>
           </h6>
        </div>
      </header>
   </div>
</li><li itemscope itemtype="http://schema.org/Article" role="article">
   <div class="listing-content">
      <header>
         <div class="most-viewed-widget_image">
            <img src="http://georgiafamily.com/wp-content/uploads/2016/05/dreamstime_xl_20686229-150x150.jpg" />
         </div>
        <div class="most-viewed-widget_text">
           <h6 itemprop="name headline">
               <span>Education &amp; schools</span>
               <a href="http://georgiafamily.com/huntington-middle-school/" title="Huntington Middle School'">Huntington Middle School</a>
           </h6>
        </div>
      </header>
   </div>
</li><li itemscope itemtype="http://schema.org/Article" role="article">
   <div class="listing-content">
      <header>
         <div class="most-viewed-widget_image">
            <img src="http://georgiafamily.com/wp-content/uploads/2016/08/Sept16Coverweb-150x150.jpg" />
         </div>
        <div class="most-viewed-widget_text">
           <h6 itemprop="name headline">
               <span>Contests</span>
               <a href="http://georgiafamily.com/2016-cover-kid-contest-winners/" title="2016 Cover Kid Contest Winners!'">2016 Cover Kid Contest Winners!</a>
           </h6>
        </div>
      </header>
   </div>
</li></ul>
</div>
		</div>
	</div>
</div></div>
</div>	</div>
</aside></div>
		</div>
		</div><!-- End role["main"] -->
			
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="dark ">
				<div class="row">
					<div class="medium-12 large-2 columns">
						<div class="subfooter-menu-holder">
															<a href="http://georgiafamily.com/" class="logolink">
									<img src="/wp-content/uploads/2016/04/fixedlogo.png" class="logoimg" alt="Georgia Family"/>
								</a>
													</div>
					</div>
					<div class="medium-12 large-10 columns">
							<div class="row">
								<div class="small-12 columns">
									<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702"><a href="http://georgiafamily.com/advertise/">Advertise</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-703"><a href="http://georgiafamily.com/about-us/">About us</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="http://georgiafamily.com/privacy/">Privacy</a></li>
<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="http://georgiafamily.com/writers-guidelines/">Writers Guidelines</a></li>
</ul></div>									<div class="subfooter-menu2"><ul id="menu-footer-menu2" class="footer-menu"><li id="menu-item-1824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1824"><a href="/magazines/">Archive</a></li>
<li id="menu-item-2028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2028"><a href="http://georgiafamily.com/contact-us/">Contact Us</a></li>
<li id="menu-item-1837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1837"><a href="http://georgiafamily.com/family_links/">Family Links</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1834"><a href="http://georgiafamily.com/distribution-sites/">Distribution Sites</a></li>
</ul></div>								</div>
							</div>
						</div>
				</div>
				<div class="row subfooter-copyright">
					<div class="medium-12 large-2 columns">
						<p class="copyright">© 2016 GEORGIA FAMILY MAGAZINE </p>
					</div>
                    <div class="medium-12 large-7 columns">
                        <div class="menu-copyright-links-container"><ul id="menu-copyright-links" class="copyright-menu"><li id="menu-item-4517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4517"><a href="http://georgiafamily.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-4516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4516"><a href="http://georgiafamily.com/terms-of-use/">TERMS OF USE</a></li>
<li id="menu-item-6904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6904"><a href="http://georgiafamily.com/site-map/">Site Map</a></li>
</ul></div>					</div>
                    <div class="medium-12 large-3 columns">
						<p class="dev-by">Developed by <a href="http://www.appwilio.com" target="_blank">Appwilio</a> </p>
					</div>
				</div>
				
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
		<div class="plogin_popup_container" style="display: none" id="plogin_popup">
			<a href="#plogin_popup_close" id="plogin_popup_close"><i class="fa fa-times" aria-hidden="true"></i></a>
			<div id="plogin_popup_tab_login" class="plogin_popup_tab">
					<h2 class="plogin_popup__h2">Sign in</h2>
	<div class="plogin-form">
	<form id="plogin-loginform" action="" method="post">
		<p>
			<label for="user_login">Username:</label>
			<input type="text" name="log" id="user_login" value="" size="20" placeholder="Enter your username" />
		</p>
		<p>
			<label for="user_pass">Password:</label>
			<input type="password" name="pwd" id="user_pass" value="" size="20" placeholder="Enter your password"/>
		</p>
			<p class="forgetmenot"><label for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever"  /> Remember Me</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" id="wp-submit" value="Log In" />
			<input type="hidden" name="redirect_to" class="redirect_to" value="/" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
	</form>
    <div class="plogin-social">
            </div>
	<a href="#plogin_popup_tab_lostpwd" rel="nofollow" class="plogin_tab_link">Forgot password?</a><div class="sign__in"><span>Dont have an account?</span><a href="/register/" rel="nofollow">Sign Up</a></div>	</div>
			</div>
			<div id="plogin_popup_tab_lostpwd" class="plogin_popup_tab" style="display: none">
					<h3 class="plogin_popup__h3">Password reset</h3>
	<div class="plogin-form">
		<form id="plogin-lostpasswordform" action="" method="post">
			<p>
				<label for="user_login" >Username or E-mail:</label>
				<input type="text" name="log" id="user_login" value="" size="20" tabindex="10" />
			</p>
			<br>
			<input type="hidden" name="redirect_to" value="" />
			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" value="Get New Password" tabindex="100" />
			</p>
			<a href="#plogin_popup_tab_login" rel="nofollow" class="plogin_tab_link"> Log In</a>
		</form>
	</div>
			</div>
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://georgiafamily.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script>window._popup_data = {"ajaxurl":"http:\/\/georgiafamily.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/gainesville-2\/"}};</script><link rel='stylesheet' id='js_composer_front-css'  href='http://georgiafamily.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/georgiafamily.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/georgiafamily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/js/modernizr-1.7.min.js'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/js/jquery.menu-aim.js'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/js/georgiafamily.js'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/js/jquery.timepicker.js'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/themes/goodlife-wp/assets/js/event-add-form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-includes/js/wp-embed.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/place-login/js/jquery.leanModal.min.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://georgiafamily.com/wp-content/plugins/place-login/js/plogin_popup.js?ver=4.5.1'></script>
<div id="fb-root"></div></body>
</html>